Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Derniers sujets
» Roulage Nogaro Dimanche 30 sept
Dim 30 Sep 2018 - 17:49 par Phil31

» Accident Erestor
Lun 27 Aoû 2018 - 17:30 par angus

» Problème sur ma grosse GS au cas où quelqu'un ait une idée ?
Lun 20 Aoû 2018 - 17:40 par LDA

» probleme zx6r
Lun 20 Aoû 2018 - 10:23 par LDA

» Nettoyage carbus CB500
Dim 19 Aoû 2018 - 9:26 par LDA

» marque plaquette de frein
Dim 19 Aoû 2018 - 8:18 par LDA

» Pau Arnos // 29 et 30 Juillet (Slider Endurance)
Lun 13 Aoû 2018 - 18:01 par pat le kine

» Saison promosport 2018
Dim 12 Aoû 2018 - 21:35 par pat le kine

» jc lundi 30 juillet nogaro
Jeu 2 Aoû 2018 - 19:26 par champion81

Navigation
 Portail
 Index
 Membres
 Profil
 FAQ
 Rechercher
Partenaires
Forum gratuit


Tchat Blablaland


Octobre 2018
LunMarMerJeuVenSamDim
1234567
891011121314
15161718192021
22232425262728
293031    

Calendrier Calendrier


question technique mais remoque!!

Aller en bas

question technique mais remoque!!

Message par titituono le Dim 29 Juil 2012 - 10:43

Donc ma question plutôt élec concerne c est foutu remorque (Mille, norauto, et cie):
j ai acheté l an dernier une remorque j ai vérifié l eclairage tout a fonctionné mis a part un cligno.
La dernière fois que je suis partit avec je revérifie et plus de veilleuse et plus de feu stop........ Evil or Very Mad

Donc la question: y a t il un truc à faire pour ne pas être emmerder tous les matins avec l eclairage sur ces saloperies?
changement de connecteurs, souder des fils....

Merci
avatar
titituono
1000sbk
1000sbk

Messages : 759
Date d'inscription : 08/04/2011
Age : 42
Localisation : st lys

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: question technique mais remoque!!

Message par jibs le Dim 29 Juil 2012 - 15:54

Remplace le faisceaux elec, il est tout fait chez norauto ou feu vert, et tu seras sur que ça fonctionne du 1er coup

Je ne sais pas combien de fois je me suis pris la tete sur l'ancienne remorque, fausses masses, ampoules qui lachent, faisceaux coupé, cable coupé, cable débranché, .......
Very Happy
avatar
jibs
1000sbk
1000sbk

Messages : 730
Date d'inscription : 12/02/2010
Age : 48
Localisation : Colomiers

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: question technique mais remoque!!

Message par titituono le Dim 29 Juil 2012 - 16:52

heu ben justement c est un "tout fait" (c est une remorque récente) ce qu il y a actuellement sur la remorque!! la ligne du cligno gauche est coupé d ailleurs (entre la prise avant et arriere il n y a pas le jus) ....
avatar
titituono
1000sbk
1000sbk

Messages : 759
Date d'inscription : 08/04/2011
Age : 42
Localisation : st lys

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: question technique mais remoque!!

Message par koxka le Dim 29 Juil 2012 - 19:15

j'ai eu le meme problème du coup j'ai acheté un faisceau complet avec feux aimantés sur Cdiscount pour meme pas 20€.......jusqu'à présent ça fonctionne !!!
avatar
koxka
proto mono
proto mono

Messages : 167
Date d'inscription : 18/07/2011
Age : 43
Localisation : Pompignac

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: question technique mais remoque!!

Message par jibs le Lun 30 Juil 2012 - 9:11

Change le faisceaux complet, tu n'auras plus d'emmerde, et tu ne passeras pas du temps dessus.

Enfin, je sais que si j'avais un soucis de d'eclairage, je ne discuterai pas longtemps avec la remorque aujourd'hui. Very Happy
avatar
jibs
1000sbk
1000sbk

Messages : 730
Date d'inscription : 12/02/2010
Age : 48
Localisation : Colomiers

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: question technique mais remoque!!

Message par titituono le Lun 30 Juil 2012 - 9:14

jibs a écrit: je ne discuterai pas longtemps avec la remorque aujourd'hui. Very Happy

tu lui mets direct le feu dedans Twisted Evil
lol!
avatar
titituono
1000sbk
1000sbk

Messages : 759
Date d'inscription : 08/04/2011
Age : 42
Localisation : st lys

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: question technique mais remoque!!

Message par Gazzman le Lun 30 Juil 2012 - 11:33

Ca ne sert à rien de changer de cable, il est bon. Le probleme vient généralement des feu, trés mediocre avec beaucoup de faux contact ou de mauvais contact. Il faut surveiller également la prise auto ou remorque qui s'oxyde vite. Perso j'ai remplacé la prise d'origine par une 13 plots, meilleurs contact. Pour les feu pour moi la meilleur solution, mais aussi la plus onéreuse, c'est de virer ces merdes et mettre des feu à led. Chez Brusson à Balma ou sur le net.


PS:
Finalement c'est pas si cher
http://www.prixcomparer.fr/feu+remorque+led?k=7e242d61c5672f08dfe8c49e6d6fc3e817c562167fc39dae637834f2aee49218&m=cHZnbC1mcl9GUi1sYWI%3D&c=9217900929&gclid=CPfwtKmnwbECFWJItAodLmMAtw


Dernière édition par Gazzman le Lun 30 Juil 2012 - 11:41, édité 1 fois
avatar
Gazzman
motogp
motogp

Messages : 2145
Date d'inscription : 26/12/2009
Age : 53

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: question technique mais remoque!!

Message par titituono le Lun 30 Juil 2012 - 11:38

la prise coté voiture je l avais changé avant de me servir de la remorque car justement elle était completement pourrie...
Je t assure le fil jaune (cligno gauche) il n y a plus la continuité.
J ai d ailleurs fait une petite parade pour le cligno gauche j ai pris le fil du feu antibrouillard a la place... Ca sert quand meme moins...
par contre effectivement les led seraient une bonne alternative mais ca risque de couté un bras..
avatar
titituono
1000sbk
1000sbk

Messages : 759
Date d'inscription : 08/04/2011
Age : 42
Localisation : st lys

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: question technique mais remoque!!

Message par Gazzman le Lun 30 Juil 2012 - 11:42

regardeb mon lien ....une trentaine d'€ Wink
avatar
Gazzman
motogp
motogp

Messages : 2145
Date d'inscription : 26/12/2009
Age : 53

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: question technique mais remoque!!

Message par pat le kine le Mar 31 Juil 2012 - 20:33

les led, ça changera rien au pb de continuité de fils ou à l'oxydation des prises, non ??
avatar
pat le kine
Admin

Messages : 5579
Date d'inscription : 27/12/2009
Age : 52
Localisation : st lys/pibrac

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: question technique mais remoque!!

Message par Gazzman le Mer 1 Aoû 2012 - 13:30

Bein disons que tu élimines déjà le soucis des faux contacts au niveau des feu (très courant) si les prises sont "neuves" il ne devrai pas y avoir de soucis, c'est mon avis, maintenant les voies de l'electricité dans l'automobile sont parfois impenetrable Laughing
avatar
Gazzman
motogp
motogp

Messages : 2145
Date d'inscription : 26/12/2009
Age : 53

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: question technique mais remoque!!

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum